Bug 119356 - When installing from DVD lists all the CDs required
When installing from DVD lists all the CDs required
Status: CLOSED DUPLICATE of bug 110373
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-03-29 15:35 EST by Nigel Metheringham
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:02:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nigel Metheringham 2004-03-29 15:35:13 EST
Fedora Core 2 test 2

When installing from a DVD, just before starting the actual
install a dialog box is put up listing the CDs that are required
for the install.  This is obviously superfluous in this case.

Cosmetic bug only.
Comment 1 Bill Nottingham 2004-03-29 16:15:42 EST

*** This bug has been marked as a duplicate of 110373 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:13 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.