Bug 119390 - glibc-2.3.2-95.17 scriptlet failed, exit status 255
Summary: glibc-2.3.2-95.17 scriptlet failed, exit status 255
Status: CLOSED DUPLICATE of bug 119389
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: gcc (Show other bugs)
(Show other bugs)
Version: 3.0
Hardware: ia64 Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-03-30 00:04 UTC by Tim Chambers
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tim Chambers 2004-03-30 00:04:55 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6)
Gecko/20040312 Debian/1.6-3

Description of problem:
found using an HP rx1600

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
install on fresh system

Additional info:

Comment 1 Jakub Jelinek 2004-10-03 23:21:06 UTC

*** This bug has been marked as a duplicate of 119389 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:02:13 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.