Bug 119681 - Cant boot FC2 test2 CD 1 on my P2B-S. (P3 Slot)
Cant boot FC2 test2 CD 1 on my P2B-S. (P3 Slot)
Status: CLOSED DUPLICATE of bug 119386
Product: Fedora
Classification: Fedora
Component: cdrdao (Show other bugs)
rawhide
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-04-01 09:14 EST by schiebe
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:02:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description schiebe 2004-04-01 09:14:27 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040312

Description of problem:
Iam not be able to boot on this machine. I tried a Sony CD-Burner a LG
and a LiteOn DVD. With other Distris like Knoppix or Debian it works.
On my A7V333 the FC2 test2 bootcd works too. 
I know other people who have the same Problems but on different hardware. 


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Try to boot the 1 cd.
2.
3.
    

Additional info:
Comment 1 Harald Hoyer 2004-04-01 09:37:27 EST

*** This bug has been marked as a duplicate of 119386 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:19 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.