Bug 11983 - messages scribbled behind menu
messages scribbled behind menu
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Matt Wilson
:
: 12391 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-08 09:41 EDT by Tim Waugh
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-23 14:48:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2000-06-08 09:41:17 EDT
boot: linux text
English
UK
DHCP
NFS
Upgrade

At the LILO Configuration menu, there is a message scribbled behind the
menu, that reads (in part): 'lib/anaconda-'.
Comment 1 Tim Waugh 2000-06-08 10:40:47 EDT
I caught a bit more of it this time.  It goes along the lines of:

Cannot remove directory ...rebuilddb...
Comment 2 Brock Organ 2000-06-08 18:24:33 EDT
this issue has been added to the winston scrub list ... thanks!
Comment 3 Brock Organ 2000-06-17 19:30:28 EDT
*** Bug 12391 has been marked as a duplicate of this bug. ***
Comment 4 Brock Organ 2000-06-23 14:48:36 EDT
fixed in winston beta2 ...

Note You need to log in before you can comment on or make changes to this bug.