Bug 119834 - mdmpd strtup problem
mdmpd strtup problem
Status: CLOSED DUPLICATE of bug 117498
Product: Fedora
Classification: Fedora
Component: mdadm (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Doug Ledford
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-04-02 10:29 EST by Gene Czarcinski
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:02:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gene Czarcinski 2004-04-02 10:29:28 EST
Description of problem:

selinux enforcing=1

At startup I get:

mdmpd  kernel mp modules does not support events  [FAILED]

System is ASUS SK8V with Opteron 140 and FC2-T2.  This also occurs on
a P-III smp system.
Comment 1 Doug Ledford 2004-04-02 11:33:27 EST

*** This bug has been marked as a duplicate of 117498 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:21 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.