Bug 119863 - OOO doesn't have a French dictionary
OOO doesn't have a French dictionary
Status: CLOSED DUPLICATE of bug 108720
Product: Fedora
Classification: Fedora
Component: openoffice.org (Show other bugs)
2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dan Williams
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-04-02 12:59 EST by Julien Olivier
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-13 05:55:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Julien Olivier 2004-04-02 12:59:25 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.1)
Gecko/20031030

Description of problem:
In Fedora Core 2 test2, OOO doesn't have a French dictionary while it
has one in Red Hat 9.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
 

Actual Results:   

Expected Results:   

Additional info:
Comment 1 Dan Williams 2004-04-10 14:49:27 EDT

*** This bug has been marked as a duplicate of 108720 ***
Comment 2 Caolan McNamara 2004-10-13 05:55:06 EDT
closed as duplicate
Comment 3 Julien Olivier 2004-10-13 06:59:02 EDT
duplicate of ?

Note You need to log in before you can comment on or make changes to this bug.