Bug 119963 - No BlueCurve Audio CD icon
Summary: No BlueCurve Audio CD icon
Status: CLOSED DUPLICATE of bug 119288
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-artwork   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
high
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-04-04 08:18 UTC by Jones Lee
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jones Lee 2004-04-04 08:18:44 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040312

Description of problem:
Why the Audio CD icon in CD and DVD Preference still in default GNOME
icon not BlueCruve icon? There are many BlueCure CD icons around, why
don't use it?

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Go to main Menu
2. Choose Preference --> CD and DVD
3. Notice Audio CD icon
    

Actual Results:  Not BlueCurve style

Expected Results:  BlueCurve style

Additional info:

Comment 1 Bill Nottingham 2004-04-06 16:48:06 UTC

*** This bug has been marked as a duplicate of 119288 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:02:23 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.