Bug 119288 - Audio CD still in default GNOME theme
Summary: Audio CD still in default GNOME theme
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-artwork (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords: FutureFeature
: 119963 119995 (view as bug list)
Depends On:
Blocks: FC2Target FC3Target
TreeView+ depends on / blocked
 
Reported: 2004-03-29 02:24 UTC by Jones Lee
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-14 12:17:39 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jones Lee 2004-03-29 02:24:35 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; 
Q312461; .NET CLR 1.0.3705; .NET CLR 1.1.4322)

Description of problem:
In GNOME Preference --> CD Properties. The Audio CD icon is still 
GNOME icon not BlueCurce.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Go to GNOME Preference
2. Choose CD Properties
3. See Audio CD section
    

Actual Results:  Default GNOME icon

Expected Results:  BlueCruve GNOME icon

Additional info:

Comment 1 Bill Nottingham 2004-04-06 16:48:08 UTC
*** Bug 119963 has been marked as a duplicate of this bug. ***

Comment 2 Bill Nottingham 2004-04-06 16:48:18 UTC
*** Bug 119995 has been marked as a duplicate of this bug. ***

Comment 3 Alexander Larsson 2004-09-14 12:17:39 UTC
Should be fixed in redhat-artwork 0.101-1


Note You need to log in before you can comment on or make changes to this bug.