Bug 119967 - says 'could not pause playback' when Play pressed
Summary: says 'could not pause playback' when Play pressed
Status: CLOSED DUPLICATE of bug 119958
Alias: None
Product: Fedora
Classification: Fedora
Component: rhythmbox (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Colin Walters
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-04-04 09:47 UTC by Toni Willberg
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Toni Willberg 2004-04-04 09:47:13 UTC
Description of problem:

rhythmbox-0.7.1-2

Every time I press [Play], it gives a dialog saying 'Could not pause
playback'. No music is played.

Some hints for debuggin this?

Comment 1 Bill Nottingham 2004-04-06 16:49:50 UTC

*** This bug has been marked as a duplicate of 119958 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:02:24 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.