Bug 119995 - CD Icon of My Computer in gnome stock icon not BlueCurve
Summary: CD Icon of My Computer in gnome stock icon not BlueCurve
Status: CLOSED DUPLICATE of bug 119288
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-artwork (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-04-04 23:44 UTC by Jones Lee
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jones Lee 2004-04-04 23:44:11 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET 
CLR 1.1.4322)

Description of problem:
The devices icons such as CD icon in My Computer are gnome stock 
icons not BlueCurve.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Open My Computer
2.
3.
    

Actual Results:  Gnome Stock 

Expected Results:  BlueCurve

Additional info:

Comment 1 Bill Nottingham 2004-04-06 16:48:16 UTC

*** This bug has been marked as a duplicate of 119288 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:02:24 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.