Bug 12005 - First Install of beta1
Summary: First Install of beta1
Status: CLOSED DUPLICATE of bug 11884
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-09 03:06 UTC by Ray Curtis
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-09 03:06:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ray Curtis 2000-06-09 03:06:27 UTC
During the text install it spit out some text to the screen:

*** db3 db -> get rc-1 Invalid argument

No errors  messages seen on VC's.

Comment 1 Brock Organ 2000-06-10 02:19:10 UTC

*** This bug has been marked as a duplicate of 11884 ***


Note You need to log in before you can comment on or make changes to this bug.