Bug 1200960 - [Docs] [HA] HA guide for Satellite 6
Summary: [Docs] [HA] HA guide for Satellite 6
Keywords:
Status: CLOSED DUPLICATE of bug 1214938
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Documentation
Version: Unspecified
Hardware: Unspecified
OS: Unspecified
unspecified
high vote
Target Milestone: Unspecified
Assignee: Hayley Hudgeons
QA Contact: David O'Brien
URL:
Whiteboard:
Depends On:
Blocks: Sat6_HA_Tracker
TreeView+ depends on / blocked
 
Reported: 2015-03-11 17:31 UTC by Bill Yodlowsky
Modified: 2019-09-12 08:17 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-10-08 19:02:47 UTC


Attachments (Terms of Use)

Description Bill Yodlowsky 2015-03-11 17:31:09 UTC
Please create a guide for high availability deployments of Satellite 6.  Note this is *not* for DR or backup/restore as that appears to be the new focus of bz 1118009.

My strategic customer (and others) will need HA docs in-hand to even consider migrating off of Satellite 5.

Thanks!

Comment 1 RHEL Product and Program Management 2015-03-11 17:43:24 UTC
Since this issue was entered in Red Hat Bugzilla, the release flag has been
set to ? to ensure that it is properly evaluated for this release.

Comment 3 Athene Chan 2015-03-16 02:03:05 UTC
Hi Bill,

It seems that the other bug has been repurposed so I am reopening this for HA/DR.

Cheers,
Athene

Comment 5 RHEL Product and Program Management 2015-04-21 16:05:38 UTC
Since this issue was entered in Red Hat Bugzilla, the release flag has been
set to ? to ensure that it is properly evaluated for this release.

Comment 7 Hayley Hudgeons 2015-10-08 19:02:47 UTC

*** This bug has been marked as a duplicate of bug 1214938 ***


Note You need to log in before you can comment on or make changes to this bug.