Bug 1201808 - Update to newer version of qwtpolar in EPEL6?
Summary: Update to newer version of qwtpolar in EPEL6?
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: qwtpolar
Version: el6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Dave Johansen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 1201807
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-03-13 14:46 UTC by Simon
Modified: 2015-03-13 14:58 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-03-13 14:58:04 UTC


Attachments (Terms of Use)

Description Simon 2015-03-13 14:46:43 UTC
Description of problem:
Would it be possible for you to consider an upgrade to qwtpolar in EPEL6?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Rex Dieter 2015-03-13 14:58:04 UTC
see bug #1201807 , requires a newer qwt


Note You need to log in before you can comment on or make changes to this bug.