Bug 120805 - Add gtkmm, gnomemm, and related libs to redhat.
Summary: Add gtkmm, gnomemm, and related libs to redhat.
Status: CLOSED DUPLICATE of bug 82473
Alias: None
Product: Fedora
Classification: Fedora
Component: distribution   
(Show other bugs)
Version: 1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Bill Nottingham
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-04-14 01:06 UTC by Alan O
Modified: 2014-03-17 02:44 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alan O 2004-04-14 01:06:51 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows 98)

Description of problem:
It would be extremely nice if Fedora included the C++ bindings to Gtk+.

www.gtkmm.org

Comment 1 Bill Nottingham 2004-04-14 03:18:42 UTC

*** This bug has been marked as a duplicate of 82473 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:02:34 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.