Bug 121166 - install error from gnome-games-2.6.0.1-2
install error from gnome-games-2.6.0.1-2
Status: CLOSED DUPLICATE of bug 120415
Product: Red Hat Raw Hide
Classification: Retired
Component: gnome-games (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Aillon
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-04-18 07:15 EDT by Jonathan Kamens
Modified: 2007-04-18 13:06 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:02:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jonathan Kamens 2004-04-18 07:15:40 EDT
23:gnome-games           
########################################### [ 24%]
WARNING: Failed to parse default value
`[?????,?????,????,??????,????,?????] ' for schema
(/schemas/apps/gtali/PlayerNames)
Comment 1 Bill Nottingham 2004-07-30 17:40:26 EDT

*** This bug has been marked as a duplicate of 120415 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:39 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.