Bug 121370 - error on install
error on install
Status: CLOSED DUPLICATE of bug 120415
Product: Fedora
Classification: Fedora
Component: gnome-games (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Reed
:
Depends On:
Blocks: FC2Blocker
  Show dependency treegraph
 
Reported: 2004-04-20 15:51 EDT by Bill Nottingham
Modified: 2014-03-16 22:44 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:02:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2004-04-20 15:51:37 EDT
install.log sez:

Installing gnome-games-2.6.0.1-2.x86_64.
WARNING: Failed to parse default value
'[XXXXX,XXXXX,XXXX,XXXXXX,XXXX,XXXXX] ' for schema
(/schemas/apps/gtali/PlayerNames)

where 'X' is a block.
Comment 1 Daniel Reed 2004-04-20 16:52:04 EDT

*** This bug has been marked as a duplicate of 120415 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:41 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.