Bug 12154 - No choices displayed for Other CDROM
No choices displayed for Other CDROM
Status: CLOSED DUPLICATE of bug 12145
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
7.1
i386 Linux
high Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-12 15:20 EDT by Neil Darlow
Modified: 2005-10-31 17:00 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-12 16:03:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Neil Darlow 2000-06-12 15:20:47 EDT
Attemping to install Winston on system with Panasonic/SoundBlaster CDROM.

Selecting Local CDROM followed by Other CDROM presents an empty list.
Comment 1 Hans de Goede 2000-06-12 16:03:04 EDT
Duplicate of Bug 12145 mark ?!
Comment 2 Jeremy Katz 2000-06-12 21:36:45 EDT

*** This bug has been marked as a duplicate of 12145 ***

Note You need to log in before you can comment on or make changes to this bug.