Bug 121634 - GTali schema error
Summary: GTali schema error
Status: CLOSED DUPLICATE of bug 120415
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-games   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
high
Target Milestone: ---
Assignee: Christopher Aillon
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-04-24 07:58 UTC by Jones Lee
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jones Lee 2004-04-24 07:58:12 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040312

Description of problem:
After installing RPM, I got this error msg:
   1:gnome-games           
########################################### [100%]
WARNING: Failed to parse default value
`[ਹਿੳੂਮ,ਵੈਲਬਰ,ਬਿੱਲ,ਮੋਨਿਕਾ,ਕੇਨਥ,ਜਾਨਿਟ]
' for schema (/schemas/apps/gtali/PlayerNames)



Version-Release number of selected component (if applicable):
gnome-games-2.6.0.1-2.i386.rpm

How reproducible:
Always

Steps to Reproduce:
1. rpm -Uvh gnome-games-2.6.0.1-2.i386.rpm
2. See error
3.
    

Additional info:

Comment 1 Bill Nottingham 2004-07-30 21:40:39 UTC

*** This bug has been marked as a duplicate of 120415 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:02:45 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.