Bug 12316 - nfslock shutdown fails
nfslock shutdown fails
Status: CLOSED DUPLICATE of bug 14847
Product: Red Hat Linux
Classification: Retired
Component: nfs-utils (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-16 07:53 EDT by Michael Redinger
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-30 23:03:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Redinger 2000-06-16 07:53:41 EDT
Doing a standard (KDE) workstation installation (haven't tried the others
yet) NFS lockd shutdown fails (statd shutdown seems to be ok).
Comment 1 Gene Czarcinski 2000-06-25 16:13:24 EDT
Please mark this as still a problem in beta2.

Gene
Comment 2 Henri Schlereth 2000-06-30 23:03:41 EDT
Still in beta2, two text server machines shutdown show same thing.
Comment 3 Glen Foster 2000-07-30 18:27:28 EDT

*** This bug has been marked as a duplicate of 14847 ***

Note You need to log in before you can comment on or make changes to this bug.