Bug 123412 - Missing German translation - "Starting killall"
Summary: Missing German translation - "Starting killall"
Status: CLOSED DUPLICATE of bug 123410
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: kbdconfig (Show other bugs)
(Show other bugs)
Version: 3.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-05-18 09:47 UTC by Florian Effenberger
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:03:16 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Florian Effenberger 2004-05-18 09:47:49 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET 
CLR 1.0.3705; .NET CLR 1.1.4322)

Description of problem:
The following string in the shut down sequence has not been 
translated into German (locales "de_DE.UTF-8"):

"Starting killall"

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
xxxxxxxxxxxxx
    

Additional info:

Comment 1 Brent Fox 2004-05-21 18:18:12 UTC

*** This bug has been marked as a duplicate of 123410 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:03:16 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.