Bug 124082 - AWE 64 not detected
AWE 64 not detected
Status: CLOSED DUPLICATE of bug 115885
Product: Fedora
Classification: Fedora
Component: alsa-lib (Show other bugs)
2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-05-23 16:58 EDT by Kyrre Ness Sjøbæk
Modified: 2014-03-16 22:45 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:03:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kyrre Ness Sjøbæk 2004-05-23 16:58:43 EDT
Description of problem:
I have an SB AWE 64 ISA card, which is not detected during install 
(or later). It worked with FC1.

Version-Release number of selected component (if applicable):


How reproducible:
Install FC2 (clean install, not upgrade)

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ricky Ng-Adam 2004-05-24 14:19:19 EDT
Duplicate of #124003?
Comment 2 Bill Nottingham 2004-05-25 12:36:49 EDT

*** This bug has been marked as a duplicate of 115885 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:03:38 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.