Bug 1247229 - Typo in Date & Time section - misspelled NTP
Typo in Date & Time section - misspelled NTP
Status: CLOSED DUPLICATE of bug 1267789
Product: Fedora Documentation
Classification: Fedora
Component: install-guide (Show other bugs)
devel
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Petr Bokoc
Fedora Docs QA
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-07-27 11:17 EDT by peartown
Modified: 2015-10-19 17:55 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-19 17:55:33 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description peartown 2015-07-27 11:17:16 EDT
Description of problem:
There is a misspelled Network Time Protocol in the Date & Time section of the IG. The IG now reads, in the 5th para/message about setting the Network Time, Network Time PROTOL.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. See line 36 of the DateTimeSpoke.xml
2.
3.

Actual results:
Network Time Protol (NTP)

Expected results:
Network Time Protocol (NTP)

Additional info:
Comment 1 Petr Bokoc 2015-10-19 17:55:33 EDT
Thanks for the report; this was fixed in BZ#1267789. This bug was filed earlier but I'll mark it as a dupe regardless since the other one is already VERIFIED.

*** This bug has been marked as a duplicate of bug 1267789 ***

Note You need to log in before you can comment on or make changes to this bug.