Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1267789 - Typo in Section 5.4.3. Date & Time
Summary: Typo in Section 5.4.3. Date & Time
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: install-guide
Version: devel
Hardware: Unspecified
OS: Unspecified
unspecified
low
Target Milestone: ---
Assignee: Petr Bokoc
QA Contact: Fedora Docs QA
URL:
Whiteboard:
: 1247229 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-10-01 03:49 UTC by Adam Stewart
Modified: 2016-01-21 14:12 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-01-21 14:12:25 UTC


Attachments (Terms of Use)

Description Adam Stewart 2015-10-01 03:49:02 UTC
Description of problem:

There is a typo in section 5.4.3. In the fourth paragraph, protocol is misspelled in "Network Time Protol"

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Pete Travis 2015-10-08 18:36:32 UTC
Thanks Adam, I've corrected this.  https://da.gd/XzAb

Comment 2 Petr Bokoc 2015-10-19 21:55:33 UTC
*** Bug 1247229 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.