Bug 1250877 - [Docs] [Admin] Ethtool configuration in RHEV-M
[Docs] [Admin] Ethtool configuration in RHEV-M
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.5.0
Unspecified Unspecified
high Severity medium
: ovirt-3.6.3
: 3.6.1
Assigned To: Julie
Tahlia Richardson
:
: 1123924 (view as bug list)
Depends On: 1044033
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-06 04:29 EDT by Michal Reznik
Modified: 2016-03-06 19:55 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-06 19:55:58 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
juwu: needinfo-
juwu: needinfo-


Attachments (Terms of Use)

  None (edit)
Description Michal Reznik 2015-08-06 04:29:54 EDT
Hello,

As suggested by SEG Roman Hodain I am opening this new Bugzilla in order to include ethtool settings into the documentation.

As per:

http://www.ovirt.org/Features/Network_Custom_Properties#HOWTO:_configure_ethtool_opts_on_an_interface

Thanks...
Comment 1 Julie 2015-09-27 22:22:56 EDT
*** Bug 1123924 has been marked as a duplicate of this bug. ***
Comment 2 belong 2015-11-16 00:41:49 EST
Please add a link here [1] to the documentation once published.

[1] https://access.redhat.com/solutions/1577853
Comment 3 Lucy Bopf 2016-01-27 22:48:52 EST
Assigning to Julie for review.

Note You need to log in before you can comment on or make changes to this bug.