Bug 125637 - typo in man page
typo in man page
Status: CLOSED DUPLICATE of bug 112303
Product: Fedora
Classification: Fedora
Component: at (Show other bugs)
3
All Linux
medium Severity low
: ---
: ---
Assigned To: Jason Vas Dias
Mike McLean
:
Depends On:
Blocks: FC3BugWeekTracker
  Show dependency treegraph
 
Reported: 2004-06-09 11:44 EDT by Need Real Name
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:04:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2004-06-09 11:44:27 EDT
Just for completeness:

"man at" has the following:
 Times displayed will be in the format "1997-02-20 14:50"  unless
 the  environment  variable POSIXLY_CORRECT is set; then, it will
 be "Thu Feb 20 14:50:00 1996".

"1996" should be "1997"
Comment 1 Jens Petersen 2004-06-21 21:20:25 EDT
This bug 112303 for RHEL.
Comment 2 Need Real Name 2004-06-22 04:03:06 EDT

*** This bug has been marked as a duplicate of 112303 ***
Comment 3 Jens Petersen 2004-08-04 23:17:37 EDT
This hasn't been fixed yet for RHEL3.
Comment 4 Need Real Name 2004-09-10 03:34:36 EDT
This is an easy one!
Comment 5 Michael Schwendt 2004-09-28 11:43:28 EDT
On 2004-09-17, reporter (redhat@nodata.co.uk) changed product from
RHEL to FC3T1. That makes this a duplicate.


*** This bug has been marked as a duplicate of 112303 ***
Comment 6 Red Hat Bugzilla 2006-02-21 14:04:00 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.