This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1259760 - Files is listed twice in Notifications list of Control Center
Files is listed twice in Notifications list of Control Center
Status: CLOSED DUPLICATE of bug 1259763
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: nautilus (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Alexander Larsson
Desktop QE
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-03 09:38 EDT by Vadim Rutkovsky
Modified: 2015-09-04 14:43 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-04 14:43:35 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot (154.02 KB, image/png)
2015-09-03 09:38 EDT, Vadim Rutkovsky
no flags Details

  None (edit)
Description Vadim Rutkovsky 2015-09-03 09:38:08 EDT
Created attachment 1069852 [details]
Screenshot

Description of problem:
Files is listed twice in Notifications list of Control Center

Version-Release number of selected component (if applicable):
control-center-3.14.5-8.el7.x86_64
nautilus-3.14.3-3.el7.x86_64


How reproducible:
Always

Steps to Reproduce:
1. Open Control Center
2. Open Notifications section

Actual results:
Files is present twice

Expected results:
List items should be unique

Additional info:
Comment 2 Matthias Clasen 2015-09-04 14:43:35 EDT

*** This bug has been marked as a duplicate of bug 1259763 ***

Note You need to log in before you can comment on or make changes to this bug.