Bug 1260077 - please allow us to update to u60 before October CPU. We will update to it in that time anyway
please allow us to update to u60 before October CPU. We will update to it in ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: java-1.8.0-openjdk (Show other bugs)
7.2
Unspecified Unspecified
medium Severity unspecified
: rc
: ---
Assigned To: jiri vanek
Lukas Zachar
: ZStream
Depends On: 1255350
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-04 07:39 EDT by Jan Kurik
Modified: 2015-09-23 13:53 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
java-1.8.0-openjdk has been updated to version u60b27. The update includes general bug fixes to improve and enhance the OpenJDK 8u releases.
Story Points: ---
Clone Of: 1255350
Environment:
Last Closed: 2015-09-15 08:54:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2015-09-04 07:39:36 EDT
This bug has been copied from bug #1255350 and has been proposed
to be backported to 7.1 z-stream (EUS).
Comment 10 errata-xmlrpc 2015-09-15 08:54:01 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2015-1796.html

Note You need to log in before you can comment on or make changes to this bug.