Bug 1263137 - Upgrade ovirt-hosted-engine-setup to 1.2.6
Upgrade ovirt-hosted-engine-setup to 1.2.6
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-hosted-engine-setup (Show other bugs)
3.5.5
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-3.5.5
: 3.5.5
Assigned To: Sandro Bonazzola
Shira Maximov
integration
: Rebase, Tracking, ZStream
Depends On: 1249514 1258786 1260143 1271272
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-15 04:07 EDT by Sandro Bonazzola
Modified: 2015-10-26 17:39 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-26 17:39:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
ylavi: Triaged+


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2015-09-15 04:07:19 EDT
rebase ovirt-hosted-engine-setup to upstream 1.2.6
Comment 2 Shira Maximov 2015-10-13 08:06:28 EDT
verify steps :
- verify that the RPMs attached in the errata have the same version requested in the bug and check that  the bugs in "depends on" field are verified.
Comment 4 errata-xmlrpc 2015-10-26 17:39:12 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1941.html

Note You need to log in before you can comment on or make changes to this bug.