Bug 1263253 - [Doc] RHEL with KVM is not supported on ppc64le
[Doc] RHEL with KVM is not supported on ppc64le
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: Red_Hat_Enterprise_Linux-Release_Notes-7-en-US (Show other bugs)
7.2
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Jiri Herrmann
Jiri Herrmann
: Documentation
Depends On: 1263072
Blocks: 1263074
  Show dependency treegraph
 
Reported: 2015-09-15 08:38 EDT by Dayle Parker
Modified: 2016-02-04 07:44 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Release Note
Doc Text:
Virtualization on IBM Power Systems Red Hat Enterprise Linux with KVM is supported on AMD64 and Intel 64 systems, but not on IBM Power Systems. Red Hat currently provides a POWER8-based solution with Red Hat Enterprise Virtualization for IBM Power Systems. More information on version support and installation procedures can be found in the following Knowledge Base article: https://access.redhat.com/articles/1247773.
Story Points: ---
Clone Of: 1263072
Environment:
Last Closed: 2016-02-04 07:44:28 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)

Note You need to log in before you can comment on or make changes to this bug.