Bug 1263292 - [RFE] Enable replication between regions in radosgw
[RFE] Enable replication between regions in radosgw
Status: CLOSED DUPLICATE of bug 1309113
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: RGW (Show other bugs)
1.3.0
All Linux
medium Severity medium
: rc
: 2.0
Assigned To: Yehuda Sadeh
ceph-qe-bugs
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-15 09:47 EDT by Vimal Kumar
Modified: 2017-07-30 11:49 EDT (History)
14 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-05-09 16:43:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 9 Yehuda Sadeh 2016-05-09 16:43:57 EDT

*** This bug has been marked as a duplicate of bug 1309113 ***

Note You need to log in before you can comment on or make changes to this bug.