Bug 1264734 - software error popped up for cert#1211403
software error popped up for cert#1211403
Status: CLOSED DUPLICATE of bug 1261429
Product: Red Hat Certification Program
Classification: Red Hat
Component: Certification Workflow Engine (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: rhcert-cwe@redhat.com
Suprith Gangawar
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-21 01:46 EDT by QinXie
Modified: 2015-09-21 01:57 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-21 01:57:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
software error (51.48 KB, application/pdf)
2015-09-21 01:46 EDT, QinXie
no flags Details

  None (edit)
Description QinXie 2015-09-21 01:46:20 EDT
Created attachment 1075383 [details]
software error

I posted one comment, after I clicked "save change", cwe returns software error to me: 

Insecure dependency in parameter 1 of DBI::st=HASH(0x89979e0)->execute method call while running with -T switch at Bugzilla/DB.pm line 67.
Comment 1 MaoPeng 2015-09-21 01:57:10 EDT

*** This bug has been marked as a duplicate of bug 1261429 ***

Note You need to log in before you can comment on or make changes to this bug.