Bug 126479 - error: stat of /var/log/ppp/connect-errors failed: No such file or directory
error: stat of /var/log/ppp/connect-errors failed: No such file or directory
Status: CLOSED DUPLICATE of bug 122911
Product: Fedora
Classification: Fedora
Component: ppp (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thomas Woerner
Depends On: 122911
  Show dependency treegraph
Reported: 2004-06-22 05:14 EDT by Toni Willberg
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:04:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Toni Willberg 2004-06-22 05:14:08 EDT
This is intentional duplicate of bug 122911 in Rawhide.

Imho this bug should be fixed in FC2 updates too.
Comment 1 Thomas Woerner 2004-06-22 09:32:46 EDT

*** This bug has been marked as a duplicate of 122911 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:04:11 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.