Bug 1265937 - Rebase to ovirt-engine-reports-3.5.5
Rebase to ovirt-engine-reports-3.5.5
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-reports (Show other bugs)
3.5.5
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-3.5.5
: 3.5.5
Assigned To: Shirly Radco
Lukas Svaty
reports
: ZStream
Depends On: 1209999
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-24 03:54 EDT by Yaniv Lavi
Modified: 2016-02-10 14:19 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1265938 (view as bug list)
Environment:
Last Closed: 2015-10-26 14:11:51 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Reports
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Yaniv Lavi 2015-09-24 03:54:57 EDT
Rebase to ovirt-engine-reports-3.5.5, which includes fix for the bug:
Bug 1209999 - Network usage not displayed in br2a\br10a and disk not displayed in br10a
Comment 2 Lukas Svaty 2015-10-01 10:13:53 EDT
verified in rhevm-reports-3.5.5-1.el6ev.noarch
Comment 4 errata-xmlrpc 2015-10-26 14:11:51 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1932.html

Note You need to log in before you can comment on or make changes to this bug.