Bug 1266866 - No hammer option available add puppet config-group directly while creating host
No hammer option available add puppet config-group directly while creating host
Status: CLOSED DUPLICATE of bug 1320091
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Hammer (Show other bugs)
6.1.1
Unspecified All
high Severity high (vote)
: Unspecified
: --
Assigned To: satellite6-bugs
Katello QA List
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-28 05:34 EDT by Rishi
Modified: 2017-04-25 12:21 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-12-01 11:27:36 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Bryan Kearney 2016-07-08 16:22:13 EDT
Per 6.3 planning, moving out non acked bugs to the backlog
Comment 6 Marek Hulan 2016-12-01 11:27:36 EST

*** This bug has been marked as a duplicate of bug 1320091 ***

Note You need to log in before you can comment on or make changes to this bug.