Bug 1270839 - Update SELinux policy for rh-nginx18 collection
Update SELinux policy for rh-nginx18 collection
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: selinux-policy (Show other bugs)
7.1
All Linux
unspecified Severity unspecified
: rc
: ---
Assigned To: Miroslav Grepl
Milos Malik
: ZStream
Depends On: 1249945
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-12 09:42 EDT by Jan Kurik
Modified: 2015-11-04 09:28 EST (History)
8 users (show)

See Also:
Fixed In Version: selinux-policy-3.13.1-23.el7_1.21
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1249945
Environment:
Last Closed: 2015-11-04 09:28:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2015-10-12 09:42:12 EDT
This bug has been copied from bug #1249945 and has been proposed
to be backported to 7.1 z-stream (EUS).
Comment 7 errata-xmlrpc 2015-11-04 09:28:52 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1968.html

Note You need to log in before you can comment on or make changes to this bug.