This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1270895 - nagios-plugins-linux_raid disappeared
nagios-plugins-linux_raid disappeared
Status: CLOSED DUPLICATE of bug 1270603
Product: Fedora EPEL
Classification: Fedora
Component: nagios-plugins (Show other bugs)
el6
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Nick Bebout
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-12 11:42 EDT by Erik M Jacobs
Modified: 2016-02-04 13:17 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-04 13:17:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Erik M Jacobs 2015-10-12 11:42:39 EDT
This package seems to have disappeared during the update and was erased, too:

Oct 12 08:00:20 Erased: nagios-plugins-linux_raid

What happened to it?
Comment 1 Scott Wilkerson 2016-02-04 13:17:48 EST

*** This bug has been marked as a duplicate of bug 1270603 ***

Note You need to log in before you can comment on or make changes to this bug.