Bug 127191 - specspo has lots of missing translations
Summary: specspo has lots of missing translations
Keywords:
Status: CLOSED DUPLICATE of bug 107393
Alias: None
Product: Fedora
Classification: Fedora
Component: specspo
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernd Groh
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: FC3Target
TreeView+ depends on / blocked
 
Reported: 2004-07-03 15:43 UTC by Robert Scheck
Modified: 2014-06-18 08:21 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 19:04:19 UTC


Attachments (Terms of Use)

Description Robert Scheck 2004-07-03 15:43:55 UTC
Description of problem / Actual results:
The package "specspo" has lots of missing translations for the current 
Fedora Core packages...

Version-Release number of selected component (if applicable):
specspo-9.0.92-1.1

Expected results:
New translations to have internationalized up-to-date descriptions, 
summaries and groups.

Comment 1 Miloslav Trmač 2004-07-20 20:42:41 UTC

*** This bug has been marked as a duplicate of 107393 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:04:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.