This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1272437 - SELinux policy (daemons) changes required for package: libreswan
SELinux policy (daemons) changes required for package: libreswan
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: selinux-policy (Show other bugs)
6.8
All Linux
high Severity medium
: rc
: ---
Assigned To: Miroslav Grepl
Milos Malik
: ZStream
Depends On: 1260471
Blocks: 1287182
  Show dependency treegraph
 
Reported: 2015-10-16 08:07 EDT by Jan Kurik
Modified: 2015-12-01 12:23 EST (History)
13 users (show)

See Also:
Fixed In Version: selinux-policy-3.7.19-279.el6_7.7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1260471
: 1287182 (view as bug list)
Environment:
Last Closed: 2015-11-10 04:20:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2015-10-16 08:07:13 EDT
This bug has been copied from bug #1260471 and has been proposed
to be backported to 6.7 z-stream (EUS).
Comment 6 errata-xmlrpc 2015-11-10 04:20:48 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-2006.html

Note You need to log in before you can comment on or make changes to this bug.