Bug 1273472 - LibvirtFibreChannelVolumeDriver might miss multipath ids during detection if system is under load
LibvirtFibreChannelVolumeDriver might miss multipath ids during detection if ...
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
6.0 (Juno)
x86_64 Linux
urgent Severity urgent
: async
: 6.0 (Juno)
Assigned To: Lee Yarwood
Gabriel Szasz
: Triaged, ZStream
Depends On: 1270125 1273473
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-20 09:50 EDT by Lee Yarwood
Modified: 2018-02-08 06:00 EST (History)
17 users (show)

See Also:
Fixed In Version: openstack-nova-2014.2.3-46.el7ost
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1270125
Environment:
Last Closed: 2016-02-22 07:32:53 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Bugzilla 1255523 None None None Never

  None (edit)
Comment 9 errata-xmlrpc 2016-02-22 07:32:53 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0283.html

Note You need to log in before you can comment on or make changes to this bug.