Bug 1273876 - integration of RT KVM with Nova
integration of RT KVM with Nova
Status: CLOSED DUPLICATE of bug 1189551
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity high
: ---
: 8.0 (Liberty)
Assigned To: Eoghan Glynn
nlevinki
: TechPreview
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-21 08:35 EDT by sandro mazziotta
Modified: 2015-11-04 15:38 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Technology Preview
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-04 15:38:29 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description sandro mazziotta 2015-10-21 08:35:39 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Stephen Gordon 2015-11-04 15:38:29 EST

*** This bug has been marked as a duplicate of bug 1189551 ***

Note You need to log in before you can comment on or make changes to this bug.