Bug 127421 - Create configuration-editing UI for RHN monitoring (NOCpulse.ini)
Summary: Create configuration-editing UI for RHN monitoring (NOCpulse.ini)
Status: CLOSED DUPLICATE of bug 122005
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
(Show other bugs)
Version: rhn350
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Mihai Ibanescu
QA Contact: Fanny Augustin
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 120998
TreeView+ depends on / blocked
 
Reported: 2004-07-07 23:11 UTC by Mihai Ibanescu
Modified: 2007-04-18 17:09 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:04:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dave Faraldo 2004-07-07 23:11:36 UTC
For Triumph, the RHN web site needs a page for editing monitoring
configuration values (those that make up NOCpulse.ini).

Comment 1 Dave Faraldo 2004-07-07 23:14:03 UTC

*** This bug has been marked as a duplicate of 122005 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:04:21 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.