This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1274408 - USB Auto-Share is not working with spice-xpi
USB Auto-Share is not working with spice-xpi
Status: CLOSED DUPLICATE of bug 1273031
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: spice-xpi (Show other bugs)
6.7
x86_64 Linux
unspecified Severity unspecified
: rc
: ---
Assigned To: Christophe Fergeau
SPICE QE bug list
:
Depends On: 1273031
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-22 12:22 EDT by Andrei Stepanov
Modified: 2015-10-22 12:35 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1273031
Environment:
Last Closed: 2015-10-22 12:35:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Christophe Fergeau 2015-10-22 12:35:57 EDT

*** This bug has been marked as a duplicate of bug 1273031 ***

Note You need to log in before you can comment on or make changes to this bug.