Bug 1274410 - Connect in fullscreen mode is not working with spice-xpi
Connect in fullscreen mode is not working with spice-xpi
Status: CLOSED DUPLICATE of bug 1272181
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: spice-xpi (Show other bugs)
6.7
x86_64 Linux
unspecified Severity medium
: rc
: ---
Assigned To: Christophe Fergeau
SPICE QE bug list
virt
:
Depends On: 1272181
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-22 12:24 EDT by Andrei Stepanov
Modified: 2015-10-22 12:35 EDT (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1272181
Environment:
Last Closed: 2015-10-22 12:35:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Christophe Fergeau 2015-10-22 12:35:02 EDT
If this is a bug in the RHEV user/admin portal, it's expected it will happen with el6 too. Please reopen if it turns out bug #1272181 is not a RHEV portal bug.

*** This bug has been marked as a duplicate of bug 1272181 ***

Note You need to log in before you can comment on or make changes to this bug.