Bug 1275250 - [regression] fence_ipmilan (everything beside ilo3) power_wait got changed to zero between RHEL 7.0 and 7.1
[regression] fence_ipmilan (everything beside ilo3) power_wait got changed to...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: fence-agents (Show other bugs)
7.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Marek Grac
cluster-qe@redhat.com
: Regression
Depends On: 1273632
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-26 07:43 EDT by Marek Grac
Modified: 2016-11-04 00:47 EDT (History)
7 users (show)

See Also:
Fixed In Version: fence-agents-4.0.11-34.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1273632
Environment:
Last Closed: 2016-11-04 00:47:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Marek Grac 2015-10-26 07:44:30 EDT
Patch is in upstream now
Comment 4 Mike McCune 2016-03-28 19:04:30 EDT
This bug was accidentally moved from POST to MODIFIED via an error in automation, please see mmccune@redhat.com with any questions
Comment 8 errata-xmlrpc 2016-11-04 00:47:28 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2373.html

Note You need to log in before you can comment on or make changes to this bug.