Bug 12774 - Error message on creating printfilter
Error message on creating printfilter
Status: CLOSED DUPLICATE of bug 12080
Product: Red Hat Linux
Classification: Retired
Component: printtool (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
Depends On:
  Show dependency treegraph
Reported: 2000-06-21 03:55 EDT by Inger Karin Haarbye
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-06-21 03:55:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Inger Karin Haarbye 2000-06-21 03:55:11 EDT
Winston. Printtool - add printer - select input filter:

Error in Tcl-script.

Error: can't read "printerdb-descr(Lexmarc 5700m)":
no such element in array
Comment 1 Tim Waugh 2000-06-21 04:11:31 EDT

*** This bug has been marked as a duplicate of 12080 ***

Note You need to log in before you can comment on or make changes to this bug.