Bug 1277845 - [RFE] Configurable SSH Key File For ABRT's reportuploader
[RFE] Configurable SSH Key File For ABRT's reportuploader
Status: CLOSED DUPLICATE of bug 1289513
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: libreport (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: abrt
BaseOS QE - Apps
: EasyFix, FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-04 03:48 EST by Jakub Filak
Modified: 2016-11-30 19:49 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1261120
Environment:
Last Closed: 2015-12-15 08:13:00 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Jakub Filak 2015-12-15 08:13:00 EST

*** This bug has been marked as a duplicate of bug 1289513 ***

Note You need to log in before you can comment on or make changes to this bug.