Bug 1277907 - [7.2] rebase sos to 3.2-35 for RHEL 7 OSP 6.0
[7.2] rebase sos to 3.2-35 for RHEL 7 OSP 6.0
Status: CLOSED DUPLICATE of bug 1277908
Product: Red Hat OpenStack
Classification: Red Hat
Component: sos (Show other bugs)
6.0 (Juno)
x86_64 Linux
unspecified Severity high
: ---
: 8.0 (Liberty)
Assigned To: Lee Yarwood
BaseOS QE - Apps
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-04 05:27 EST by Lee Yarwood
Modified: 2015-11-13 06:32 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-13 06:32:41 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lee Yarwood 2015-11-04 05:27:17 EST
Description of problem:

Rebase sos to 3.2-35 for RHEL 7 OSP 6.0

Version-Release number of selected component (if applicable):
N/A

How reproducible:
N/A

Steps to Reproduce:
N/A

Actual results:
N/A

Expected results:
N/A

Additional info:
N/A
Comment 2 Lee Yarwood 2015-11-13 06:32:41 EST

*** This bug has been marked as a duplicate of bug 1277908 ***

Note You need to log in before you can comment on or make changes to this bug.