Bug 1282939 - Include python-gnocchiclient in RHOS 8.0
Include python-gnocchiclient in RHOS 8.0
Status: CLOSED DUPLICATE of bug 1261150
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-gnocchi (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 8.0 (Liberty)
Assigned To: Pradeep Kilambi
yeylon@redhat.com
:
Depends On: 1269545
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-17 15:36 EST by Pradeep Kilambi
Modified: 2016-04-18 02:49 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-17 17:57:54 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pradeep Kilambi 2015-11-17 15:36:12 EST
Include python-gnocchiclient client libraries in rhos 8.0. Upstream packaging is approved.
Comment 1 Pradeep Kilambi 2015-11-17 17:57:54 EST

*** This bug has been marked as a duplicate of bug 1261150 ***

Note You need to log in before you can comment on or make changes to this bug.