Bug 1283162 - The appliance ovf has only 512 MB memory defined and breaks HE appliance flow
Summary: The appliance ovf has only 512 MB memory defined and breaks HE appliance flow
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhevm-appliance
Version: 3.6.0
Hardware: Unspecified
OS: Unspecified
urgent
urgent
Target Milestone: ovirt-3.6.1
: 3.6.1
Assignee: Anatoly Litovsky
QA Contact: Gonza
URL:
Whiteboard:
: 1283381 (view as bug list)
Depends On:
Blocks: 1217106
TreeView+ depends on / blocked
 
Reported: 2015-11-18 11:57 UTC by Anatoly Litovsky
Modified: 2016-03-09 21:44 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-03-09 21:44:38 UTC
oVirt Team: Node
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2016:0385 normal SHIPPED_LIVE rhevm-appliance bug fix and enhancement update 2016-03-10 02:43:23 UTC

Comment 1 Anatoly Litovsky 2015-11-18 18:15:37 UTC
seems to be non issue
result of outdated brew CLI
builds done from jenkins have the correct values.

Comment 2 Doron Fediuck 2015-11-19 06:56:57 UTC
*** Bug 1283381 has been marked as a duplicate of this bug. ***

Comment 4 Gonza 2015-11-23 09:08:29 UTC
Verified with:
rhevm-appliance-20151119.0-1.x86_64.rhevm.ova

Comment 6 errata-xmlrpc 2016-03-09 21:44:38 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0385


Note You need to log in before you can comment on or make changes to this bug.