Bug 1284184 - [RFE]Display proper message as to why rpc.statd failed to create RPC listeners
[RFE]Display proper message as to why rpc.statd failed to create RPC listeners
Status: CLOSED DUPLICATE of bug 1273163
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: nfs-utils (Show other bugs)
7.3
x86_64 Linux
high Severity medium
: rc
: 7.3
Assigned To: Steve Dickson
Yongcheng Yang
: FutureFeature, Patch, TestCaseProvided
: 1287676 (view as bug list)
Depends On: 1287676
Blocks: 1203710 1313485 1295577
  Show dependency treegraph
 
Reported: 2015-11-21 10:38 EST by Steve Dickson
Modified: 2016-04-27 08:56 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1156647
Environment:
Last Closed: 2016-04-26 12:38:25 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Steve Dickson 2016-02-18 08:43:03 EST
*** Bug 1287676 has been marked as a duplicate of this bug. ***
Comment 6 Steve Dickson 2016-04-26 12:38:25 EDT

*** This bug has been marked as a duplicate of bug 1273163 ***

Note You need to log in before you can comment on or make changes to this bug.